<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head id="head"><title>
	Development and Investment Manager, First Nations - Jobs with Screen Australia - About us - Screen Australia
</title><meta name="description" content="We now have an excellent opportunity for a talented professional to join our First Nations Department as a Development and Investment Manager. " /> 
<meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
<meta name="google-site-verification" content="Iy3RwoTWgeiS3SwdjAi49T2ED9rBqFwZZAh48Cov--I" /><link rel="preload" href="/App_Themes/sa/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MV8DLQF');</script>
<!-- End Google Tag Manager -->

<meta http-equiv="x-ua-compatible" content="ie=edge">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Fonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Open+Sans+Condensed:300,700&display=swap" rel="stylesheet" type="text/css">
<!-- link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"  rel="stylesheet" type="text/css" -->
<link href="/App_Themes/sa/css/font-awesome-4.7.0.min.css"  rel="stylesheet" type="text/css">

<!-- Style - Main styles moved to webparts -->

<!--[if lt IE 9 ]>
    <script src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/sa/min/modernizr.min.js"></script>
    <script src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/sa/min/respond.min.js"></script>
<![endif]--> 
<link href="/App_Themes/sa/favicon.ico" type="image/x-icon" rel="shortcut icon"/>
<link href="/App_Themes/sa/favicon.ico" type="image/x-icon" rel="icon"/>
<meta property="fb:app_id" content="1557226991245504" />
<meta property="og:site_name"  content="Screen Australia" />
<meta property="og:type" content="website"  />
<meta property="og:url" content="https://www.screenaustralia.gov.au/sa/about-us/jobs-with-screen-australia/development-investment-manager-first-nations" /><meta property="og:title"   content="Development and Investment Manager, First Nations - Jobs with Screen Australia - About us - Screen Australia"  /><meta property="og:description" content="We now have an excellent opportunity for a talented professional to join our First Nations Department as a Development and Investment Manager." /><meta property="og:image" content="https://www.screenaustralia.gov.au/getmedia/df3f9f17-a1c2-42c5-862a-48d00ed874d9/Jobs-30-07-2019.jpg?width=1200&height=800&ext=.jpg" /><meta name="thumbnail" content="https://www.screenaustralia.gov.au/getmedia/df3f9f17-a1c2-42c5-862a-48d00ed874d9/Jobs-30-07-2019.jpg?width=1200&height=800&ext=.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta  name="thumbnail" content="https://www.screenaustralia.gov.au/getmedia/df3f9f17-a1c2-42c5-862a-48d00ed874d9/Jobs-30-07-2019.jpg?width=1200&height=800&ext=.jpg" /><meta  name="twitter:card" content="summary_large_image"  /><meta   name="twitter:site" content="@ScreenAustralia" /><link href="/CMSPages/GetResource.ashx?stylesheetfile=/App_Themes/sa/css/app.min.css" type="text/css" rel="stylesheet" media="all"/>
</head>
<body class="LTR Mozilla ENAU ContentBody"  data-theme="sa">
    
    <form method="post" action="/sa/about-us/jobs-with-screen-australia/development-investment-manager-first-nations" id="form">
<div class="aspNetHidden">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="eeLB+/G+o/uaN9r8IbLeyj0SUpdM8+rxMlC1rKQiTCKra6XeOkbYHc3KAnae7aV0f2S5myh0sj66lfpk7xYFmTFyFhzrDzONUgjbnpeqSro=" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="QIl6+H4MGR1gat3ZvSHhza1cHEu8S2PBEk1BU8AMvObTtf+HK/vinSpwO5ICQlJjE7jtVVfehy+v+BGBiXtjhaxLX+L3jO7KqLu8BxA9knlZv1+dxxPfM98KWqE4S65AjyAheLSlVbGU6txZNbSMdyXs2eudqJ1INF6kM+9gxiofWHd7aEzckxuT/EvHMCYC5FULQS5xfSj3yJ4uGjaHSxUpYZvi5CE2/RMxL/UCuSy9WtUtG/Pqa5S9Bylj5z4FexQA61dc9W1KJFhBQrWxy3DwHpLgfL5R0CLa6chOTJrVQUdeyREIl+5YqoS8F0U0XvGYexesMrySEXLiMOKuOpK+NuZWr7ewQ8KUChm1y8Ngn8RklKPjK20uTwxSbsFO8SnluWjiUtr3hOiPvj211+HYMMoP6KYviqvpuZKmdgkNeuXfpnIRrPcc0IfX7WJYkbyGYYHq6ixt+0qIJfpgaD3W/yVk+kYUYZWRPpJygc5yEOnaU8CJdSAu5m+h7RfcHokMflFxe+QHkf11dOtWClOq/LoI33L2GYx8rY6K+zYRyoJ14SWX7QxrIGZxclsF8irMqYpeKzqmVXwIGxx/lwIBD5jLhVVn66Fo4l3xVaVyegWV57el3RFZg39L2KvtnbUhY0K00plMq/miteO9Ujah6EEF48ft+kcTddqbKMVsy/mnBqwt3l2CzuXzFqrbNJm4Uz+AezjkU5oK7AXXntOOiDies+n/gLDYNr15KXnQCcsd2zJCeDFiVQHyL7ms0q5mDfi3hFrmYIvswEtKZcFv97KdM9oLOzAGAAd6O5UH/lmjRGn5Pe8Pl1KE7lAbu/xa72bow9XGom+Q+h7BerfrdkraIUXBPbsvCuXL5kAhxG4i0AabduHsCEISj5fDa+T1RXOB28EIJbOmDItHRzQi/OVdpF4o6OsTggygwHc/a3C36YOdwhDZCcjWBmhB5MRdXiyRxcQTBL1k6a4TRrHhwr+dAwVB9Ew1s9iA2NQia7R75L90ezzm4bwCL/iompNgQBmZuJYpU6GLqBQjFjyWkJRfD82Krj7VYmwc/p3WQcwBfjUV+FVM2W5eqWyYB+bXIpgtXgT0+5+iLnUKO54Oz4dAYb8TlgBuVJBPLDZb44SWsuoG3MeubYCsIaUDCi7th7p91flWgubEvjefX+pd+QeNjIrTDjCfDm+8brH6KQJ+Tr1WTbP66nETHhVuWiV5Cp+mxU3UMdVj3ZwHXtfzbb5ized6b94TJvuih9bMHjuRpFLvywcU4yjmyk37B+N9iH0ByD7c/TbxRRhsMJJJnnY1d3Ve+1EcOR9hG5mRPw9nXCw4in2XCERmL9KdPKvStmLlB8G9Gix6c2nNmOHzWn87IITRGcUNImLcbdRhTDzljqW5fXW6WjQmbny9QRDOot7B0Bi0dAuRfc9sWQ==" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form'];
if (!theForm) {
    theForm = document.form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZAp5XHamZfolMHdVUKM8CLPJiFJOxZWN7BEaGxi-y1ioSMelAph1hTDNM-__KY3bjQ2&amp;t=637454464754849868" type="text/javascript"></script>

<input type="hidden" name="lng" id="lng" value="en-AU" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(780); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(780); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=NJmAwtEo3Ipnlaxl6CMhvjcm7ynj6vqAZIxCJxYtb_Ee5oGYBCgu_2hJlyQ33AzwQXtYaH7b0FbR9XxObKCM39RQ5UtVvNffPTd-Y8ogI04GrYmaak8iNyX4FKB2Z_erjHwvBObgerHmRdxv0vM8_lIwU4ZyTrAZADUUCqCyHeE1&amp;t=363be08" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJoVpgL6Zq8OKI0nsdQZNpnaLKgO96sP-V1o_eLqt5iXDex9ZvWbXL1lPWq9X-_0FglMluzbmMO_C-w8S2kSipDl3kR-2WGQzrt0Y71poPFtF18JfRgB5uYEXweEBPNkUPfr-ZrHeD0aPq0IZYovHcQqJ0MQojgQ_01&amp;t=363be08" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "language": "en",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "isDialog": false,
  "isRTL": "false"
};

//]]>
</script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
	<input type="hidden" name="__SCROLLPOSITIONX" id="__SCROLLPOSITIONX" value="0" />
	<input type="hidden" name="__SCROLLPOSITIONY" id="__SCROLLPOSITIONY" value="0" />
</div>
    <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('manScript', 'form', ['tctxM',''], [], [], 90, '');
//]]>
</script>

    <div id="ctxM">

</div>
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8DLQF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="preloader"></div>
<!-- Header -->
<header class="app-header navbar navbar-default app-header--dark"><!-- App Search --><!-- App Search -->
<section class="app-search"><!-- Close --><button class="app-btn-search btn-close" type="button">Close</button>
<fieldset class="form-group form-group--single"><input class="form-control input-lg app-search-query" id="search-input" name="q" placeholder="Search Screen Australia" type="search" /><button class="btn btn-lg btn-primary app-search-btn" type="submit"><i class="fa fa-search"></i></button></fieldset>
</section>
<!-- End App Search -->

<section class="container"><a class="navbar-brand" href="/" title="Screen Australia Homepage"><img alt="Screen Australia" src="/App_Themes/sa/img/logo.svg" /></a>

<ul class="nav navbar-nav navbar-right">
	<li class="hidden-xs hidden-sm"><button class="btn btn-default navbar-btn app-btn-signup" type="button"><i class="fa fa-envelope"></i>Subscribe</button></li>
	<li><button class="btn btn-default navbar-btn app-btn-contact" type="button"><i class="fa fa-phone"></i>Contact Us</button></li>
	<li class="hidden-xs hidden-sm"><button class="btn btn-default navbar-btn app-btn-search" type="button"><i class="fa fa-search"></i>Site Search</button></li>
	<li><button class="btn btn-default navbar-btn app-btn-nav" type="button"><i class="fa fa-bars"></i>Menu</button></li>
</ul>
</section>
</header>
<!-- End Header -->

<!-- Menu -->
<nav class="app-nav" role="navigation">
    <div class="app-nav__scroll">
        <!-- Close --><button class="app-btn-nav btn-close hidden-xs hidden-sm" type="button">Close</button><!-- Menu Search -->
        <div class="app-nav__search visible-xs visible-sm" role="form">
            <fieldset class="form-group form-group--single"><input class="form-control app-search-query" name="s" placeholder="Search Screen Australia" type="search" /><button class="btn btn-primary app-search-btn" type="submit"><i class="fa fa-search"></i></button></fieldset>
        </div>
        <!-- End Menu Search -->

        <div class="nav-wrapper container nav-wrapper--home">

            <ul class="nav nav-tabs nav-justified" role="tablist">
                <li class="active"><a aria-controls="home" class="home" data-toggle="tab" data-wrapper-class="nav-wrapper--home" href="#home" role="tab"><span class="visible-xs">Home</span><span class="hidden-xs">Screen Australia Home</span></a></li>
                <li><a class="fund" data-toggle="tab" data-wrapper-class="nav-wrapper--fund" href="#fund" role="tab">Funding <span class="hidden-xs">and Support</span></a></li>
                <li><a class="fact" data-toggle="tab" data-wrapper-class="nav-wrapper--fact" href="#fact" role="tab">Fact Finders</a></li>
            </ul>

            <div class="btn-group list-mode" role="group"><button class="btn btn-default list-mode__btn" data-list-mode="1" type="button"><i class="fa fa-list"></i></button><button class="btn btn-default list-mode__btn" data-list-mode="0" type="button"><i class="fa fa-image"></i></button><label>View by</label></div>
          
            <!-- Tab panes -->
            <div class="tab-content">

                <div class="tab-pane tab-pane--home fade in active" id="home" role="tabpanel">
                    <h2 class="tab-pane__title visible-xs visible-sm"><a href="/"><i class="fa fa-home"></i> Screen Australia Home</a></h2>
                    <div class="text-center">
<a class="btn-line" href="/">Home</a> 
<a class="btn-line" href="/the-screen-guide">Search The Screen Guide</a> 

</div>
<ul class="main-menu">
	<li><a href="/screen-news" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#b62124" 
data-imgbg-url="/getmedia/4b3c015d-9697-4525-99b3-4521ee67516e/TID34109-Deep-Water-001-500-sn-1.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Screen News</span>
        <span class="desc">Your free industry news source</span>
    </span>
</a><ul>
<li><a href="/screen-news/articles" class="">Articles</a></li>
<li><a href="/screen-news/intel" class="">Intel</a></li>
<li><a href="/screen-news/video" class="">Video</a></li>
<li><a href="/screen-news/podcast" class="">Podcast</a></li>
<li><a href="/screen-news/notices" class="">Notices</a></li>
<li><a href="/screen-news/guides" class="">Guides</a></ul></li>
<li><a href="/upcoming-productions" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#0060AF" 
data-imgbg-url="/getmedia/f1dc1a11-d4da-48e0-bb91-3af625d425df/TID35342-Pulse-003-500.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Upcoming productions</span>
        <span class="desc">See what's in production and upcoming</span>
    </span>
</a><ul>
<li><a href="/upcoming-productions/all-upcoming-productions" class="">All upcoming productions</a></li>
<li><a href="/upcoming-productions/documentary-productions" class="">Documentary productions</a></li>
<li><a href="/upcoming-productions/drama-productions" class="">Drama productions</a></ul></li>
<li><a href="/the-screen-guide" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#eb8522" 
data-imgbg-url="/getmedia/f3dffe78-dde1-41bd-8f80-efcbc86c2120/TSG-menu-tile-template.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">The Screen Guide</span>
        <span class="desc">Search and watch Aussie titles</span>
    </span>
</a><ul>
<li><a href="/the-screen-guide/search" class="">Search</a></li>
<li><a href="/the-screen-guide/showcases" class="">Showcases</a></li>
<li><a href="/the-screen-guide/what-is-the-screen-guide" class="">What is The Screen Guide</a></li>
<li><a href="/the-screen-guide/submit-your-production" class="">Submit your production</a><ul>
<li><a href="/the-screen-guide/submit-your-production/features" class="">Feature films</a></li>
<li><a href="/the-screen-guide/submit-your-production/television-drama" class="">Television drama (series and serials)</a></li>
<li><a href="/the-screen-guide/submit-your-production/documentary" class="">Documentary</a></li>
<li><a href="/the-screen-guide/submit-your-production/short-film" class="">Short film</a></ul></li>
<li><a href="/the-screen-guide/update-an-entry" class="">Update an entry</a></li>
<li><a href="/the-screen-guide/rights-and-permissions" class="">Rights and permissions</a></li>
<li><a href="/the-screen-guide/find-a-copy-of-a-production" class="">Find a copy of a production</a><ul>
<li><a href="/sa/the-screen-guide/find-a-copy-of-a-production/documentary-sales" class="">Documentary sales</a></ul></ul></li>
<li><a href="/media-centre" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#1E763D" 
data-imgbg-url="/getmedia/6410a898-5b4c-4ceb-8237-ad28d71f0770/nav-news-and-events-molly.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Media centre</span>
        <span class="desc">Media releases and resources</span>
    </span>
</a><ul>
<li><a href="/media-centre/media-releases" class="">Media releases</a></li>
<li><a href="/media-centre/backgrounders" class="">Backgrounders</a><ul>
<li><a href="/sa/media-centre/backgrounders/2020" class="">2020</a></li>
<li><a href="/sa/media-centre/backgrounders/2019" class="">2019</a></li>
<li><a href="/sa/media-centre/backgrounders/2018" class="">2018</a></ul></li>
<li><a href="/media-centre/images" class="">Images</a></li>
<li><a href="/media-centre/video" class="">Video</a></li>
<li><a href="/media-centre/ceo-speeches" class="">CEO speeches</a></ul></li>
<li><a href="/festivals-and-markets" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#2E2F8A" 
data-imgbg-url="/getmedia/e7b4526b-d161-4c9c-a507-2912022851cb/Sub-section-image-Animals-square.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Festivals and markets</span>
        <span class="desc">Build audiences for your projects</span>
    </span>
</a><ul>
<li><a href="/festivals-and-markets/festival-profiles" class="">Festival profiles</a></li>
<li><a href="/festivals-and-markets/market-profiles" class="">Market profiles</a><ul>
<li><a href="/festivals-and-markets/market-profiles/american-film-market" class="">American Film Market</a></li>
<li><a href="/sa/festivals-and-markets/market-profiles/australian-international-documentary-conference" class="">Australian International Documentary Conference</a></li>
<li><a href="/sa/festivals-and-markets/market-profiles/berlinale-efm" class="">Berlinale (EFM)</a></li>
<li><a href="/festivals-and-markets/market-profiles/cannes" class="">Cannes</a></li>
<li><a href="/festivals-and-markets/market-profiles/content-london" class="">Content London</a></li>
<li><a href="/festivals-and-markets/market-profiles/hong-kong-filmart" class="">Hong Kong FILMART</a></li>
<li><a href="/screen-australia/festivals-and-markets/market-profiles/hot-docs" class="">Hot Docs</a></li>
<li><a href="/sa/festivals-and-markets/market-profiles/idfa-forum" class="">IDFA Forum</a></li>
<li><a href="/festivals-and-markets/market-profiles/kidscreen" class="">Kidscreen</a></li>
<li><a href="/sa/festivals-and-markets/market-profiles/miff" class="">MIFF 37 South Market</a></li>
<li><a href="/festivals-and-markets/market-profiles/mipcom" class="">MIPCOM</a></li>
<li><a href="/festivals-and-markets/market-profiles/miptv" class="">MIPTV</a></li>
<li><a href="/festivals-and-markets/market-profiles/sunny-side-of-the-doc" class="">Sunny Side of the Doc</a></li>
<li><a href="/festivals-and-markets/market-profiles/tiff" class="">TIFF</a></li>
<li><a href="/festivals-and-markets/market-profiles/world-congress-of-science" class="">WCSFP</a></ul></ul></li>
<li><a href="/australian-success" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#b62124" 
data-imgbg-url="/getmedia/549f73b1-936e-4e4e-bfd9-587063ccdf17/Menu-festival-and-awards-Fury-Rd-red-carpet-1000.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Australian success</span>
        <span class="desc">Celebrating stories and talent</span>
    </span>
</a><ul>
<li><a href="/australian-success/international-awards-for-australian-projects" class="">International awards for Australian projects and people</a></li>
<li><a href="/australian-success/australian-screenings-at-international-festivals" class="">Australian screenings at international festivals</a></li>
<li><a href="/australian-success/academy-awards-nominations-and-awards" class="">Academy Awards® nominations and awards</a><ul>
<li><a href="/australian-success/academy-awards-nominations-and-awards/2010-current" class="">2011-current</a></li>
<li><a href="/australian-success/academy-awards-nominations-and-awards/2000-2009" class="">2001-2010</a></li>
<li><a href="/australian-success/academy-awards-nominations-and-awards/1990-1999" class="">1991-2000</a></li>
<li><a href="/australian-success/academy-awards-nominations-and-awards/1942-1" class="">1943-1990</a></ul></li>
<li><a href="/australian-success/australian-festival-and-award-winners" class="">Australian festival and award winners</a></ul></li>
<li><a href="/new-directions" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#0060AF" 
data-imgbg-url="/getmedia/5503ebaf-9d5f-45c3-8031-8a861169cfe9/Sub-section-image-Ride-Like-A-Girl-001-square.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">New directions</span>
        <span class="desc">Initiatives and reviews</span>
    </span>
</a><ul>
<li><a href="/sa/new-directions/documentary-program-revision-2019" class="">Documentary program revision 2019</a></li>
<li><a href="/sa/new-directions/gender-matters" class="">Gender matters</a></li>
<li><a href="/sa/new-directions/past-reviews" class="">Past reviews</a><ul>
<li><a href="/sa/new-directions/taking-stock" class="">Taking stock</a></li>
<li><a href="/sa/new-directions/past-reviews/documentary-funding" class="">Documentary funding review</a></li>
<li><a href="/sa/new-directions/past-reviews/enterprise-funding" class="">Enterprise funding review</a></li>
<li><a href="/sa/new-directions/past-reviews/interactive-funding" class="">Interactive games and multiplatform funding review</a></li>
<li><a href="/sa/new-directions/past-reviews/feature-film-production-funding" class="">Feature film production funding review</a></li>
<li><a href="/sa/new-directions/past-reviews/television-production-funding" class="">Television production funding review</a></li>
<li><a href="/sa/new-directions/past-reviews/programs-and-operations" class="">Programs and operations review</a></ul></ul></li>
<li><a href="/about-us" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#eb8522" 
data-imgbg-url="/getmedia/bc3c2563-9d81-4f83-8e62-b3af946249c6/TID36580-Doctor-doctor-series-3-002-thumb.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">About us</span>
        <span class="desc">Who we are and what we do</span>
    </span>
</a><ul>
<li><a href="/about-us/who-we-are" class="">Who we are</a><ul>
<li><a href="/about-us/who-we-are/board" class="">Board</a></li>
<li><a href="/about-us/who-we-are/board-meeting-dates" class="">Board meeting dates</a></li>
<li><a href="/about-us/who-we-are/management" class="">Management</a></ul></li>
<li><a href="/about-us/what-we-do" class="">What we do</a></li>
<li><a href="/what-we-dont-do" class="">What we don't do</a></li>
<li><a href="/about-us/corporate-documents" class="">Corporate documents</a><ul>
<li><a href="/about-us/corporate-documents/annual-reports" class="">Annual reports</a></li>
<li><a href="/sa/about-us/corporate-documents/corporate-plan" class="">Corporate plan</a></li>
<li><a href="/sa/about-us/corporate-documents/disclosures" class="">Disclosures</a></li>
<li><a href="/about-us/corporate-documents/policies" class="">Policies</a></li>
<li><a href="/about-us/corporate-documents/files-created" class="">Files created</a></li>
<li><a href="/sa/about-us/corporate-documents/statement-of-expectations" class="">Statement of Expectations</a></ul></li>
<li><a href="/about-us/doing-business-with-us" class="">Doing business with us</a><ul>
<li><a href="/about-us/doing-business-with-us/applicant-information" class="">Applicant information</a></li>
<li><a href="/about-us/doing-business-with-us/terms-of-trade" class="">Terms of trade</a></li>
<li><a href="/about-us/doing-business-with-us/credits-and-logo-use" class="">Credits and logo use</a></li>
<li><a href="/about-us/doing-business-with-us/indigenous-content" class="">First Nations Content</a></li>
<li><a href="/about-us/doing-business-with-us/industry-specialists" class="">Industry specialists</a></li>
<li><a href="/about-us/doing-business-with-us/document-library" class="">Document library</a></ul></li>
<li><a href="/about-us/who-we-are/jobs-with-screen-australia" class="">Jobs with Screen Australia</a></li>
<li><a href="/subscribe" class="">Subscribe to the newsletter</a></li>
<li><a href="/about-us/contact-us" class="">Contact us</a></ul></li>
</ul>

                </div>

                <div class="tab-pane tab-pane--fund fade" id="fund" role="tabpanel">
                    <h2 class="tab-pane__title visible-xs visible-sm"><a href="/funding-and-support">Funding and Support Overview</a></h2>
                    <h2 class="tab-pane__title visible-xs visible-sm" style="border-top:1px solid #606060"><a href="/covid-19-support">COVID-19 Support</a></h2>
                    <div class="text-center">
<a class="btn-line" href="/funding-and-support">Overview</a> 
<a class="btn-line" href="/funding-and-support/deadlines">View all Deadlines</a> 
<a class="btn-line" href="/funding-and-support/starting-in-the-industry">Starting in the industry</a> 
<a class="btn-line" href="/covid-19-support">COVID-19 Support</a> 

</div>
<ul class="main-menu">
	<li><a href="/funding-and-support/feature-films" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#0060AF" 
data-imgbg-url="/getmedia/e0c0c2e5-83c9-4cf1-8104-14d44ce731dd/Feature-menu-item-square.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Feature films</span>
        <span class="desc">Distinctive storytelling for the big screen</span>
    </span>
</a><ul>
<li><a href="/funding-and-support/feature-films/development" class="">Development</a><ul>
<li><a href="/funding-and-support/feature-films/development/generate" class="">Generate</a></li>
<li><a href="/funding-and-support/feature-films/development/premium" class="">Premium</a></ul></li>
<li><a href="/funding-and-support/feature-films/finance-attraction" class="">Finance Attraction</a><ul>
<li><a href="/funding-and-support/feature-films/finance-attraction/international-finance" class="">International Finance</a></li>
<li><a href="/funding-and-support/feature-films/finance-attraction/events" class="">International Marketing Support: Pitching Events and Talent Labs</a></li>
<li><a href="/funding-and-support/feature-films/finance-attraction/international-delegations" class="">International Delegations</a></ul></li>
<li><a href="/funding-and-support/feature-films/production" class="">Production</a><ul>
<li><a href="/funding-and-support/feature-films/production/feature-production" class="">Production and Enhancement</a></ul></li>
<li><a href="/funding-and-support/feature-films/sales-and-distribution-support" class="">Sales and Distribution Support</a></li>
<li><a href="/funding-and-support/feature-films/marketing" class="">Marketing</a><ul>
<li><a href="/funding-and-support/feature-films/marketing/festivals-and-awards" class="">International Marketing Support: Festivals and awards</a></li>
<li><a href="/funding-and-support/feature-films/marketing/p-and-a-plus" class="">P&A Plus</a></ul></li>
<li><a href="/funding-and-support/feature-films/funding-approvals" class="">Funding approvals</a><ul>
<li><a href="/funding-and-support/feature-films/funding-approvals/2020-2021-production-funding" class="">2020-2021 production funding</a></li>
<li><a href="/funding-and-support/feature-films/funding-approvals/2020-2021-development-approvals" class="">2020-2021 development funding</a></li>
<li><a href="/funding-and-support/feature-films/funding-approvals/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/funding-and-support/feature-films/tools-and-insights" class="">Tools and insights</a></li>
<li><a href="/funding-and-support/feature-films/deadlines" class="">Deadlines</a></ul></li>
<li><a href="/funding-and-support/television" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#1E763D" 
data-imgbg-url="/getmedia/494b97f4-7211-4fa7-b7e8-02627b307a5d/TID35329-Picnic-At-Hanging-Rock-thumbnail.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Television</span>
        <span class="desc">Ambition, creativity, audience engagement</span>
    </span>
</a><ul>
<li><a href="/funding-and-support/television/development" class="">Development</a><ul>
<li><a href="/funding-and-support/television/development/generate" class="">Generate</a></li>
<li><a href="/funding-and-support/television/development/premium" class="">Premium</a></ul></li>
<li><a href="/funding-and-support/television/finance-attraction" class="">Finance Attraction</a><ul>
<li><a href="/funding-and-support/television/finance-attraction/international-finance" class="">International Finance</a></li>
<li><a href="/funding-and-support/television/finance-attraction/events" class="">International Marketing Support: Pitching Events and Talent Labs</a></li>
<li><a href="/funding-and-support/television/finance-attraction/international-delegations" class="">International Delegations</a></ul></li>
<li><a href="/funding-and-support/television/production" class="">Production</a><ul>
<li><a href="/funding-and-support/television/production/general-tv-svod-production" class="">General drama production</a></li>
<li><a href="/funding-and-support/television/production/children-s-tv-svod" class="">Children's program production</a></ul></li>
<li><a href="/funding-and-support/television/sales-and-distribution-support" class="">Sales and Distribution Support</a></li>
<li><a href="/funding-and-support/television/marketing" class="">Marketing</a><ul>
<li><a href="/funding-and-support/television/marketing/festivals-and-awards" class="">International Marketing Support: Festivals and awards</a></ul></li>
<li><a href="/funding-and-support/television/funding-approvals" class="">Funding approvals</a><ul>
<li><a href="/funding-and-support/television/funding-approvals/2020-2021-television-development-approvals" class="">2020-2021 television development</a></li>
<li><a href="/funding-and-support/television/funding-approvals/2020-2021-television-production" class="">2020-2021 television production</a></li>
<li><a href="/funding-and-support/television/funding-approvals/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/funding-and-support/television/tools-and-insights" class="">Tools and insights</a></li>
<li><a href="/funding-and-support/television/deadlines" class="">Deadlines</a></ul></li>
<li><a href="/online" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#a90f14" 
data-imgbg-url="/getmedia/3621302e-4a77-4a9f-b71b-c8271c1de393/sub-section-online-square.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Online</span>
        <span class="desc">Emerging talent and audience engagement</span>
    </span>
</a><ul>
<li><a href="/funding-and-support/online/development" class="">Development</a><ul>
<li><a href="/funding-and-support/online/development/generate" class="">Generate</a></li>
<li><a href="/funding-and-support/online/development/premium" class="">Premium</a></ul></li>
<li><a href="/funding-and-support/online/finance-attraction" class="">Finance Attraction</a><ul>
<li><a href="/funding-and-support/online/finance-attraction/international-finance" class="">International Finance</a></li>
<li><a href="/funding-and-support/online/finance-attraction/events" class="">International Marketing Support: Pitching Events and Talent Labs</a></li>
<li><a href="/funding-and-support/online/finance-attraction/international-delegations" class="">International Delegations</a></ul></li>
<li><a href="/funding-and-support/online/production" class="">Production</a><ul>
<li><a href="/funding-and-support/online/production/online-production" class="">Online production</a></li>
<li><a href="/funding-and-support/online/production/special-initiatives" class="">Special initiatives</a></ul></li>
<li><a href="/funding-and-support/online/marketing" class="">Marketing</a><ul>
<li><a href="/funding-and-support/online/marketing/festivals-and-awards" class="">International Marketing Support: Festivals and awards</a></ul></li>
<li><a href="/funding-and-support/online/funding-approvals" class="">Funding approvals</a><ul>
<li><a href="/funding-and-support/online/funding-approvals/2020-2021-online-development-approvals" class="">2020-2021 online development</a></li>
<li><a href="/funding-and-support/online/funding-approvals/2021-2022-online-production" class="">2021-2022 online production</a></li>
<li><a href="/funding-and-support/online/funding-approvals/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/funding-and-support/online/tools-and-insights" class="">Tools and insights</a></li>
<li><a href="/funding-and-support/online/deadlines" class="">Deadlines</a></ul></li>
<li><a href="/funding-and-support/documentary" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#b62124" 
data-imgbg-url="/getmedia/3698f4b5-95b0-4fe9-ab1d-65258e03893c/TID35329-Picnic-At-Hanging-Rock-thumbnail-1.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Documentaries</span>
        <span class="desc">Quality, cultural value, innovation, diversity</span>
    </span>
</a><ul>
<li><a href="/funding-and-support/documentary/development" class="">Development</a><ul>
<li><a href="/funding-and-support/documentary/development/documentary-development" class="">Documentary development</a></ul></li>
<li><a href="/funding-and-support/documentary/finance-attraction" class="">Finance Attraction</a><ul>
<li><a href="/funding-and-support/documentary/finance-attraction/international-finance" class="">International Finance</a></li>
<li><a href="/funding-and-support/documentary/finance-attraction/events" class="">International Marketing Support: Pitching Events and Talent Labs</a></ul></li>
<li><a href="/funding-and-support/documentary/production" class="">Production</a><ul>
<li><a href="/funding-and-support/documentary/production/producer-program" class="">Producer program</a></li>
<li><a href="/funding-and-support/documentary/production/commissioned-program" class="">Commissioned program</a></li>
<li><a href="/funding-and-support/documentary/production/producer-equity-program" class="">Producer Equity</a></li>
<li><a href="/funding-and-support/documentary/production/special-initiatives" class="">Special initiatives</a></ul></li>
<li><a href="/funding-and-support/documentary/marketing" class="">Marketing</a><ul>
<li><a href="/funding-and-support/documentary/marketing/festivals-and-awards" class="">International Marketing Support: Festivals and awards</a></li>
<li><a href="/funding-and-support/documentary/marketing/p-and-a-plus" class="">P&A Plus</a></ul></li>
<li><a href="/funding-and-support/documentary/funding-approvals" class="">Funding approvals</a><ul>
<li><a href="/funding-and-support/documentary/funding-approvals/2020-2021-documentary-production" class="">2020-2021 Documentary Production</a></li>
<li><a href="/funding-and-support/documentary/funding-approvals/2020-2021-documentary-development" class="">2020-2021 Documentary Development</a></li>
<li><a href="/funding-and-support/documentary/funding-approvals/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/funding-and-support/documentary/tools-and-insights" class="">Tools and insights</a><ul>
<li><a href="/funding-and-support/documentary/tools-and-insights/investment-principles" class="">Documentary investment principles</a></li>
<li><a href="/funding-and-support/documentary/tools-and-insights/information-for-applicants" class="">Documentary information for applicants</a></ul></li>
<li><a href="/funding-and-support/documentary/deadlines" class="">Deadlines</a></ul></li>
<li><a href="/funding-and-support/first-nations" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#b62124" 
data-imgbg-url="/getmedia/b977c626-3b83-4052-9028-dc410a2cc6cc/TID32482-Sweet-Country-015-thumbnail.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">First Nations</span>
        <span class="desc">Opportunities for First Nations storytellers</span>
    </span>
</a><ul>
<li><a href="/funding-and-support/first-nations/development" class="">Development</a><ul>
<li><a href="/funding-and-support/first-nations/development/feature-development-program" class="">Feature Development</a></li>
<li><a href="/funding-and-support/first-nations/development/tv-drama-development" class="">TV Drama Development</a></li>
<li><a href="/funding-and-support/first-nations/development/documentary-development" class="">Documentary Development</a></ul></li>
<li><a href="/funding-and-support/first-nations/finance-attraction" class="">Finance Attraction</a><ul>
<li><a href="/funding-and-support/first-nations/finance-attraction/international-finance" class="">International Finance</a></li>
<li><a href="/funding-and-support/first-nations/finance-attraction/events" class="">International Marketing Support: Pitching Events and Talent Labs</a></li>
<li><a href="/funding-and-support/first-nations/finance-attraction/international-delegations" class="">International Delegations</a></ul></li>
<li><a href="/funding-and-support/first-nations/production" class="">Production</a><ul>
<li><a href="/funding-and-support/first-nations/production/feature-production" class="">Feature Production</a></li>
<li><a href="/funding-and-support/first-nations/production/tv-drama-production" class="">TV Drama Production</a></li>
<li><a href="/funding-and-support/first-nations/production/documentary-production" class="">Documentary Production</a></ul></li>
<li><a href="/funding-and-support/first-nations/sales-and-distribution-support" class="">Sales and Distribution Support</a></li>
<li><a href="/funding-and-support/first-nations/marketing" class="">Marketing</a><ul>
<li><a href="/funding-and-support/first-nations/marketing/festivals-and-awards" class="">International Marketing Support: Festivals and awards</a></li>
<li><a href="/funding-and-support/first-nations/marketing/p-and-a-plus" class="">P&A Plus</a></ul></li>
<li><a href="/funding-and-support/first-nations/sector-development" class="">Sector development</a><ul>
<li><a href="/funding-and-support/first-nations/sector-development/internships" class="">First Nations internships</a></li>
<li><a href="/funding-and-support/first-nations/sector-development/industry-support" class="">First Nations Industry Support</a></li>
<li><a href="/funding-and-support/first-nations/sector-development/first-nations-travel-grants" class="">First Nations travel grants</a></li>
<li><a href="/funding-and-support/first-nations/sector-development/special-initiatives" class="">Special initiatives</a></ul></li>
<li><a href="/funding-and-support/first-nations/funding-approvals" class="">Funding approvals</a><ul>
<li><a href="/funding-and-support/first-nations/funding-approvals/2020-2021-production-funding" class="">2020-2021 production funding</a></li>
<li><a href="/funding-and-support/first-nations/funding-approvals/2020-2021-development-funding" class="">2020-2021 development funding</a></li>
<li><a href="/funding-and-support/first-nations/funding-approvals/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/funding-and-support/first-nations/tools-and-insights" class="">Tools and insights</a></li>
<li><a href="/funding-and-support/first-nations/deadlines" class="">Deadlines</a></ul></li>
<li><a href="/funding-and-support/industry-development" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#0060AF" 
data-imgbg-url="/getmedia/a2e11d51-279b-4e2d-b67e-07bc54fc8240/Sub-section-image-BTS-Industry-square.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Industry development</span>
        <span class="desc">Helping to build skills and audiences</span>
    </span>
</a><ul>
<li><a href="/funding-and-support/industry-development/people" class="">People</a><ul>
<li><a href="/funding-and-support/industry-development/people/enterprise-people" class="">Enterprise People</a></ul></li>
<li><a href="/funding-and-support/industry-development/businesses" class="">Businesses</a><ul>
<li><a href="/funding-and-support/industry-development/businesses/enterprise-business-and-ideas" class="">Enterprise Business & Ideas</a></li>
<li><a href="/funding-and-support/industry-development/businesses/industry-partnerships" class="">Industry partnerships</a></ul></li>
<li><a href="/funding-and-support/industry-development/audiences" class="">Audiences</a><ul>
<li><a href="/funding-and-support/industry-development/audiences/australian-festivals-and-events" class="">Australian festivals and events</a></ul></li>
<li><a href="/funding-and-support/industry-development/funding-approvals" class="">Funding approvals</a><ul>
<li><a href="/funding-and-support/industry-development/funding-approvals/2019-20-enterprise-business-ideas-(1)" class="">2020-21 Enterprise Business & Ideas</a></li>
<li><a href="/funding-and-support/industry-development/funding-approvals/2020-21-enterprise-people" class="">2020-21 Enterprise People</a></li>
<li><a href="/funding-and-support/industry-development/funding-approvals/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/funding-and-support/industry-development/tools-and-insights" class="">Tools and insights</a></li>
<li><a href="/funding-and-support/industry-development/deadlines" class="">Deadlines</a></ul></li>
<li><a href="/funding-and-support/producer-offset" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#2E2F8A" 
data-imgbg-url="/getmedia/81bbf063-db0d-4ee6-b219-7ebfbc2d24ff/TID18718-Mad-Max-Fury-Road-010.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Producer Offset</span>
        <span class="desc">Guaranteed funds for eligible projects</span>
    </span>
</a><ul>
<li><a href="/funding-and-support/producer-offset/guidelines" class="">Guidelines and outline</a><ul>
<li><a href="/funding-and-support/producer-offset/guidelines/about-the-producer-offset" class="">What is the Producer Offset?</a></li>
<li><a href="/funding-and-support/producer-offset/guidelines/qualifying-expenditure" class="">Qualifying expenditure</a></li>
<li><a href="/funding-and-support/producer-offset/guidelines/eligibility" class="">Eligibility</a></li>
<li><a href="/funding-and-support/producer-offset/guidelines/provisional-certification" class="">Provisional certification</a></li>
<li><a href="/funding-and-support/producer-offset/guidelines/final-certification" class="">Final certification</a></li>
<li><a href="/funding-and-support/producer-offset/guidelines/pre-2011-guidelines" class="">Pre-2011 projects</a></ul></li>
<li><a href="/funding-and-support/producer-offset/qape" class="">Qape</a><ul>
<li><a href="/funding-and-support/producer-offset/qape/qape-audit" class="">QAPE audit</a></li>
<li><a href="/funding-and-support/producer-offset/qape/expenditure-statements" class="">Expenditure statements</a></li>
<li><a href="/funding-and-support/producer-offset/qape/navigating-the-producer-offset" class="">Navigating the Producer Offset</a></ul></li>
<li><a href="/funding-and-support/producer-offset/legislation-and-rules" class="">Legislation and Rules</a></li>
<li><a href="/funding-and-support/producer-offset/location-and-pdv-offsets" class="">Location and PDV offsets</a></li>
<li><a href="/funding-and-support/producer-offset/document-library" class="">Document library</a></li>
<li><a href="/funding-and-support/producer-offset/contact-us" class="">Contact us</a></ul></li>
<li><a href="/funding-and-support/co-production-program" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#2E2F8A" 
data-imgbg-url="/getmedia/d62e07e3-6160-4ec6-9793-f9b7e1572e08/TID35542-Animals-001.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Co-production Program</span>
        <span class="desc">Fostering international partnerships</span>
    </span>
</a><ul>
<li><a href="/funding-and-support/co-production-program/guidelines" class="">Guidelines</a><ul>
<li><a href="/funding-and-support/co-production-program/guidelines/first-principles" class="">First principles</a></li>
<li><a href="/funding-and-support/co-production-program/guidelines/step-by-step" class="">Step by step</a></li>
<li><a href="/funding-and-support/co-production-program/guidelines/eligibility" class="">Eligibility</a></li>
<li><a href="/funding-and-support/co-production-program/guidelines/multipartite-co-productions" class="">Multipartite co-productions</a></li>
<li><a href="/funding-and-support/co-production-program/guidelines/assessing-balance" class="">Assessing balance</a></li>
<li><a href="/funding-and-support/co-production-program/guidelines/industry-contacts" class="">Industry contacts</a></ul></li>
<li><a href="/funding-and-support/co-production-program/provisional-approval" class="">Provisional approval</a></li>
<li><a href="/funding-and-support/co-production-program/final-approval" class="">Final approval</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries" class="">Partner countries</a><ul>
<li><a href="/funding-and-support/co-production-program/partner-countries/canada" class="">Canada</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/china" class="">China</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/france" class="">France</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/germany" class="">Germany</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/ireland" class="">Ireland</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/israel" class="">Israel</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/italy" class="">Italy</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/korea" class="">Korea</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/malaysia" class="">Malaysia</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/new-zealand" class="">New Zealand</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/singapore" class="">Singapore</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/south-africa" class="">South Africa</a></li>
<li><a href="/funding-and-support/co-production-program/partner-countries/united-kingdom" class="">United Kingdom</a></ul></li>
<li><a href="/funding-and-support/co-production-program/statistics" class="">Statistics</a><ul>
<li><a href="/funding-and-support/co-production-program/statistics/activity-by-country" class="">Activity by country</a></li>
<li><a href="/funding-and-support/co-production-program/statistics/type-of-production" class="">Type of production</a></li>
<li><a href="/funding-and-support/co-production-program/statistics/tv-drama-co-productions" class="">TV drama co-productions</a></li>
<li><a href="/funding-and-support/co-production-program/statistics/budget-ranges" class="">Budget ranges</a></li>
<li><a href="/funding-and-support/co-production-program/statistics/balance-over-time" class="">Balance over time</a></li>
<li><a href="/funding-and-support/co-production-program/statistics/multi-party-co-productions" class="">Multi-party co-productions</a></ul></li>
<li><a href="/funding-and-support/co-production-program/document-library" class="">Document library</a></li>
<li><a href="/funding-and-support/co-production-program/contact-us" class="">Contact us</a></ul></li>
</ul>

                </div>

                <div class="tab-pane tab-pane--fact fade" id="fact" role="tabpanel">
                    <h2 class="tab-pane__title visible-xs visible-sm"><a href="/fact-finders">Fact Finders Overview</a></h2>
                    <div class="text-center">
<a class="btn-line" href="/fact-finders">Overview</a> 

</div>
<ul class="main-menu">
	<li><a href="/fact-finders/reports-and-key-issues" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#1E763D" 
data-imgbg-url="/getmedia/d0b03a67-3a35-4277-9de1-1e6b3aa92e0b/Reports-and-key-issues-square.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Reports and key issues</span>
        <span class="desc">Insights into challenges facing the industry</span>
    </span>
</a><ul>
<li><a href="/fact-finders/reports-and-key-issues/emerging-issues" class="">Emerging issues</a><ul>
<li><a href="/fact-finders/reports-and-key-issues/emerging-issues/distribution" class="">Feature film distribution</a></li>
<li><a href="/fact-finders/reports-and-key-issues/emerging-issues/diversity-in-screen-production" class="">Diversity in screen production</a></li>
<li><a href="/fact-finders/reports-and-key-issues/emerging-issues/gender-in-screen-production" class="">Gender in screen production</a></li>
<li><a href="/fact-finders/reports-and-key-issues/emerging-issues/new-ways-of-watching" class="">New ways of watching</a></ul></li>
<li><a href="/fact-finders/reports-and-key-issues/reports-and-discussion-papers" class="">Reports and discussion papers</a></li>
<li><a href="/fact-finders/reports-and-key-issues/submissions" class="">Submissions</a></li>
<li><a href="/fact-finders/reports-and-key-issues/research-partnerships" class="">Research partnerships</a></li>
<li><a href="/fact-finders/reports-and-key-issues/research-widget" class="">Embeddable Research Widget</a></ul></li>
<li><a href="/fact-finders/infographics" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#2E2F8A" 
data-imgbg-url="/getmedia/45027964-53c8-4063-b00d-cf2101aeb452/FF-Infographics-500px.png?width=300&height=&ext=.png">
    <span class="txt">
        <span class="title">Infographics</span>
        <span class="desc">Information at a glance</span>
    </span>
</a><ul>
<li><a href="/fact-finders/infographics/diversity" class="">Diversity</a></li>
<li><a href="/fact-finders/infographics/vod" class="">VOD</a></li>
<li><a href="/fact-finders/infographics/feature-films" class="">Feature films</a></li>
<li><a href="/fact-finders/infographics/television" class="">Television</a></ul></li>
<li><a href="/fact-finders/people-and-businesses" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#a90f14" 
data-imgbg-url="/getmedia/9aafdf8b-277d-4c0e-9f65-3f49ebf94a1e/TID35001-Cleverman-series-2-BTS-002-1000.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">People and businesses</span>
        <span class="desc">The foundations of screen storytelling</span>
    </span>
</a><ul>
<li><a href="/fact-finders/people-and-businesses/production-businesses" class="">Production businesses</a><ul>
<li><a href="/fact-finders/people-and-businesses/production-businesses/abs-industry-survey" class="">ABS Industry Survey</a></li>
<li><a href="/fact-finders/people-and-businesses/production-businesses/compare-key-indicators" class="">Compare key indicators</a></li>
<li><a href="/fact-finders/people-and-businesses/production-businesses/historical-data" class="">Historical Data</a></li>
<li><a href="/fact-finders/people-and-businesses/production-businesses/production-incentives" class="">Production incentives</a></li>
<li><a href="/fact-finders/people-and-businesses/production-businesses/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/people-and-businesses/production-businesses/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/people-and-businesses/employment-trends" class="">Employment trends</a><ul>
<li><a href="/fact-finders/people-and-businesses/employment-trends/summary" class="">Summary</a></li>
<li><a href="/fact-finders/people-and-businesses/employment-trends/men-and-women" class="">Men and women</a></li>
<li><a href="/fact-finders/people-and-businesses/employment-trends/qualifications" class="">Qualifications</a></li>
<li><a href="/fact-finders/people-and-businesses/employment-trends/income-earned" class="">Income earned</a></li>
<li><a href="/fact-finders/people-and-businesses/employment-trends/hours-worked" class="">Hours worked</a></li>
<li><a href="/fact-finders/people-and-businesses/employment-trends/country-of-birth" class="">Country of birth</a></li>
<li><a href="/fact-finders/people-and-businesses/employment-trends/occupations" class="">Occupations</a></li>
<li><a href="/fact-finders/people-and-businesses/employment-trends/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/people-and-businesses/employment-trends/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/people-and-businesses/gender-industry-wide" class="">Gender industry wide</a><ul>
<li><a href="/fact-finders/people-and-businesses/gender-industry-wide/feature-filmmakers-1970-2017" class="">Feature filmmakers</a></li>
<li><a href="/fact-finders/people-and-businesses/gender-industry-wide/documentary-filmmakers-1988-2016" class="">Documentary filmmakers</a></li>
<li><a href="/fact-finders/people-and-businesses/gender-industry-wide/all-formats-2011-2017" class="">All formats</a></li>
<li><a href="/fact-finders/people-and-businesses/gender-industry-wide/about-the-data" class="">About the data</a></ul></li>
<li><a href="/fact-finders/people-and-businesses/gender-screen-australia" class="">Gender Screen Australia</a><ul>
<li><a href="/fact-finders/people-and-businesses/gender-screen-australia/all-screen-australia-applications" class="">All Screen Australia applications</a></li>
<li><a href="/fact-finders/people-and-businesses/gender-screen-australia/all-screen-australia-production-applications" class="">All Screen Australia production applications</a></ul></li>
<li><a href="/fact-finders/people-and-businesses/audience-trends" class="">Audience trends</a><ul>
<li><a href="/fact-finders/people-and-businesses/audience-trends/media-participation-rates" class="">Media participation rates</a></li>
<li><a href="/fact-finders/people-and-businesses/audience-trends/other-data-sources" class="">Other data sources</a></li>
<li><a href="/fact-finders/people-and-businesses/audience-trends/in-the-archive" class="">In the archive</a></ul></ul></li>
<li><a href="/fact-finders/production-trends" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#1E763D" 
data-imgbg-url="/getmedia/f3f00a1c-6c4c-4b3b-a249-e04cb35cc17c/FF-ProductionTrends-500px.png?width=300&height=&ext=.png">
    <span class="txt">
        <span class="title">Production trends</span>
        <span class="desc">Statistics on what is being made</span>
    </span>
</a><ul>
<li><a href="/fact-finders/production-trends/all-drama-production" class="">All drama production</a><ul>
<li><a href="/fact-finders/production-trends/all-drama-production/activity-summary" class="">Activity summary</a></li>
<li><a href="/fact-finders/production-trends/all-drama-production/focus-on-foreign" class="">Focus on foreign</a></li>
<li><a href="/fact-finders/production-trends/all-drama-production/focus-on-animation" class="">Focus on animation</a></li>
<li><a href="/fact-finders/production-trends/all-drama-production/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/production-trends/all-drama-production/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/production-trends/feature-production" class="">Feature production</a><ul>
<li><a href="/fact-finders/production-trends/feature-production/all-feature-films" class="">All feature films</a></li>
<li><a href="/fact-finders/production-trends/feature-production/australian-feature-films" class="">Australian feature films</a></li>
<li><a href="/fact-finders/production-trends/feature-production/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/production-trends/feature-production/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/production-trends/tv-drama-production" class="">TV drama production</a><ul>
<li><a href="/fact-finders/production-trends/tv-drama-production/all-tv-drama-formats" class="">All TV drama formats</a></li>
<li><a href="/fact-finders/production-trends/tv-drama-production/series-and-serials" class="">Series and serials</a></li>
<li><a href="/fact-finders/production-trends/tv-drama-production/mini-series" class="">Mini-series</a></li>
<li><a href="/fact-finders/production-trends/tv-drama-production/telemovies" class="">Telemovies</a></li>
<li><a href="/fact-finders/production-trends/tv-drama-production/childrens-tv-drama" class="">Children's TV drama</a></li>
<li><a href="/fact-finders/production-trends/tv-drama-production/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/production-trends/tv-drama-production/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/production-trends/online-drama" class="">Online drama</a><ul>
<li><a href="/fact-finders/production-trends/online-drama/titles-produced" class="">Titles produced</a></ul></li>
<li><a href="/fact-finders/production-trends/documentary-production" class="">Documentary production</a><ul>
<li><a href="/fact-finders/production-trends/documentary-production/activity-summary" class="">Activity summary</a></li>
<li><a href="/fact-finders/production-trends/documentary-production/budget-ranges" class="">Budget ranges</a></li>
<li><a href="/fact-finders/production-trends/documentary-production/sources-of-finance" class="">Sources of finance</a></li>
<li><a href="/fact-finders/production-trends/documentary-production/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/production-trends/documentary-production/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/production-trends/indigenous-production" class="">Indigenous production</a></ul></li>
<li><a href="/fact-finders/cinema" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#0060AF" 
data-imgbg-url="/getmedia/c1c60395-8246-4f49-bc23-a219522ce5bb/TID33123-Lion-003-500.jpg?width=300&height=&ext=.jpg">
    <span class="txt">
        <span class="title">Cinema</span>
        <span class="desc">Big screen business, films and audiences</span>
    </span>
</a><ul>
<li><a href="/fact-finders/cinema/industry-trends" class="">Industry trends</a><ul>
<li><a href="/fact-finders/cinema/industry-trends/2020-snapshot" class="">2020 snapshot</a></li>
<li><a href="/fact-finders/cinema/industry-trends/screens-and-theatres" class="">Screens and theatres</a></li>
<li><a href="/fact-finders/cinema/industry-trends/historical-admissions" class="">Historical admissions</a></li>
<li><a href="/fact-finders/cinema/industry-trends/box-office" class="">Box office</a></li>
<li><a href="/fact-finders/cinema/industry-trends/films-screened" class="">Films screened</a></li>
<li><a href="/fact-finders/cinema/industry-trends/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/cinema/industry-trends/other-data-sources" class="">Other data sources</a></li>
<li><a href="/fact-finders/cinema/industry-trends/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/cinema/audiences" class="">Audiences</a><ul>
<li><a href="/fact-finders/cinema/audiences/attendance-patterns" class="">Attendance patterns</a></li>
<li><a href="/fact-finders/cinema/audiences/age-profile" class="">Age profile</a></li>
<li><a href="/fact-finders/cinema/audiences/lifestyle-and-values" class="">Lifestyle and values</a></li>
<li><a href="/fact-finders/cinema/audiences/other-data-sources" class="">Other data sources</a></li>
<li><a href="/fact-finders/cinema/audiences/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/cinema/australian-films" class="">Australian films</a><ul>
<li><a href="/fact-finders/cinema/australian-films/feature-film-releases" class="">Feature film releases</a></li>
<li><a href="/fact-finders/cinema/australian-films/top-films-at-the-box-office" class="">Top films at the  box office</a></li>
<li><a href="/fact-finders/cinema/australian-films/theatrical-documentaries" class="">Theatrical documentaries</a></li>
<li><a href="/fact-finders/cinema/australian-films/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/cinema/australian-films/in-the-archive" class="">In the archive</a></ul></ul></li>
<li><a href="/fact-finders/television" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#eb8522" 
data-imgbg-url="/getmedia/34f55846-aa8b-467c-8029-e798a657e43a/FF-Television-500px.png?width=300&height=&ext=.png">
    <span class="txt">
        <span class="title">Television</span>
        <span class="desc">Evolution of the box in the corner</span>
    </span>
</a><ul>
<li><a href="/fact-finders/television/industry-trends" class="">Industry trends</a><ul>
<li><a href="/fact-finders/television/industry-trends/employment" class="">Employment</a></li>
<li><a href="/fact-finders/television/industry-trends/content-regulation" class="">Content regulation</a></li>
<li><a href="/fact-finders/television/industry-trends/top-programs" class="">Top programs</a></li>
<li><a href="/fact-finders/television/industry-trends/catch-up-services" class="">Catch-up services</a></li>
<li><a href="/fact-finders/television/industry-trends/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/television/industry-trends/other-data-sources" class="">Other data sources</a></li>
<li><a href="/fact-finders/television/industry-trends/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/television/audiences" class="">Audiences</a><ul>
<li><a href="/fact-finders/television/audiences/by-lifestyle-and-values" class="">By lifestyle and values</a></li>
<li><a href="/fact-finders/television/audiences/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/television/audiences/other-data-sources" class="">Other data sources</a></li>
<li><a href="/fact-finders/television/audiences/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/television/australian-content" class="">Australian content</a><ul>
<li><a href="/fact-finders/television/australian-content/drama-releases" class="">Drama releases</a></li>
<li><a href="/fact-finders/television/australian-content/top-drama-titles" class="">Top drama titles</a></li>
<li><a href="/fact-finders/television/australian-content/top-documentary-titles" class="">Top documentary titles</a></li>
<li><a href="/fact-finders/television/australian-content/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/television/australian-content/in-the-archive" class="">In the archive</a></ul></ul></li>
<li><a href="/fact-finders/video-and-online" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#2E2F8A" 
data-imgbg-url="/getmedia/3b5fa27f-ea13-4682-9854-5dde312f571a/FF-VideoOnline-500px.png?width=300&height=&ext=.png">
    <span class="txt">
        <span class="title">Video and online</span>
        <span class="desc">Home entertainment on demand</span>
    </span>
</a><ul>
<li><a href="/fact-finders/video-and-online/industry-trends" class="">Industry trends</a><ul>
<li><a href="/fact-finders/video-and-online/industry-trends/video-releases" class="">Video releases</a></li>
<li><a href="/fact-finders/video-and-online/industry-trends/sales-by-type-of-content" class="">Video retail sales</a></li>
<li><a href="/fact-finders/video-and-online/industry-trends/top-selling-titles-video" class="">Top-selling titles: Video</a></li>
<li><a href="/fact-finders/video-and-online/industry-trends/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/video-and-online/industry-trends/other-data-sources" class="">Other data sources</a></li>
<li><a href="/fact-finders/video-and-online/industry-trends/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/video-and-online/audiences" class="">Audiences</a><ul>
<li><a href="/fact-finders/video-and-online/audiences/online-and-on-demand" class="">Online video use</a></li>
<li><a href="/fact-finders/video-and-online/audiences/online-video-use-by-age" class="">Online video use by age</a></li>
<li><a href="/fact-finders/video-and-online/audiences/online-video-use-by-gender" class="">Online video use by gender</a></li>
<li><a href="/fact-finders/video-and-online/audiences/other-data-sources" class="">Other data sources</a></li>
<li><a href="/fact-finders/video-and-online/audiences/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/video-and-online/australian-content" class="">Australian content</a><ul>
<li><a href="/fact-finders/video-and-online/australian-content/video-releases" class="">Video releases</a></li>
<li><a href="/fact-finders/video-and-online/australian-content/retail-sales" class="">Retail sales</a></li>
<li><a href="/fact-finders/video-and-online/australian-content/top-selling-titles" class="">Top-selling titles</a></li>
<li><a href="/fact-finders/video-and-online/australian-content/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/video-and-online/australian-content/in-the-archive" class="">In the archive</a></ul></ul></li>
<li><a href="/fact-finders/international-context" class="img-bg " 
data-imgbg-angle="0" data-imgbg-start="30%" data-imgbg-end="60%" data-imgbg-grad="yes" data-imgbg-grid="no" data-imgbg-pre="no" 
data-imgbg-color="#b62124" 
data-imgbg-url="/getmedia/daea58a7-9e0f-4a8f-8db5-f079d27d5d49/FF-International-500px.png?width=300&height=&ext=.png">
    <span class="txt">
        <span class="title">International context</span>
        <span class="desc">Australia on the world stage</span>
    </span>
</a><ul>
<li><a href="/fact-finders/international-context/trade" class="">Trade</a><ul>
<li><a href="/fact-finders/international-context/trade/trade-in-royaltes" class="">Trade in royalties</a></li>
<li><a href="/fact-finders/international-context/trade/export-development" class="">Export development</a></li>
<li><a href="/fact-finders/international-context/trade/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/international-context/trade/other-data-sources" class="">Other data sources</a></li>
<li><a href="/fact-finders/international-context/trade/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/international-context/world-rankings" class="">World rankings</a><ul>
<li><a href="/fact-finders/international-context/world-rankings/feature-films-and-cinemas" class="">Feature films and cinemas</a></li>
<li><a href="/fact-finders/international-context/world-rankings/about-the-data" class="">About the data</a></li>
<li><a href="/fact-finders/international-context/world-rankings/in-the-archive" class="">In the archive</a></ul></li>
<li><a href="/fact-finders/international-context/co-productions" class="">Co-productions</a></li>
<li><a href="/fact-finders/international-context/festivals-and-awards" class="">Festivals and awards</a></ul></li>
</ul>

                </div>

            </div> 
        </div> 
    </div> 
</nav> 
<!-- End Menu -->

<div class="app-refine">
<div class="refine-wrap"><button class="toggle-refine btn-close" type="button">Close</button>
<ul class="refine-list">
	<li class="visible-xs active">
	<h4 class="field-btn"><a href="#">Search Keywords</a></h4>

	<fieldset class="field-panel"><input class="form-control" id="keywords" name="stxt" placeholder="Keywords" type="text" /></fieldset>
	</li>
	<li>
	<h4 class="field-btn"><a href="#">Year</a></h4>

	<fieldset class="field-panel text-center slider-wrapper"><input max="2022" min="1970" name="ystart" type="hidden" value="" /> <input max="2022" min="1970" name="yend" type="hidden" value="" /> <input class="form-control" id="year" type="text" /></fieldset>
	</li>
	<li>
	<h4 class="field-btn"><a href="#">Production Status</a></h4>

	<fieldset class="field-panel">
	<div class="radio"><label><input id="stat" name="stat" type="radio" value="pre-production" /> Pre-production </label></div>

	<div class="radio"><label><input name="stat" type="radio" value="production" /> Production </label></div>

	<div class="radio"><label><input name="stat" type="radio" value="post-production" /> Post-production </label></div>

	<div class="radio"><label><input name="stat" type="radio" value="completed" /> Completed </label></div>
	</fieldset>
	</li>
	<li>
	<h4 class="field-btn"><a href="#">Genre</a></h4>

	<fieldset class="field-panel">
	<div class="checkbox"><label><input id="genmatchall" name="genmatchall" type="checkbox" value="1" /> Find only titles matching ALL options selected below </label></div>

	<div class="checkbox"><label><input id="gen_01" name="gen_01" type="checkbox" value="action adventure" /> Action adventure </label></div>

	<div class="checkbox"><label><input id="gen_02" name="gen_02" type="checkbox" value="art and culture" /> Art and culture </label></div>

	<div class="checkbox"><label><input id="gen_03" name="gen_03" type="checkbox" value="comedy" /> Comedy </label></div>

	<div class="checkbox"><label><input id="gen_04" name="gen_04" type="checkbox" value="crime" /> Crime </label></div>

	<div class="checkbox"><label><input id="gen_06" name="gen_06" type="checkbox" value="drama" /> Drama </label></div>

	<div class="checkbox"><label><input id="gen_07" name="gen_07" type="checkbox" value="family" /> Family </label></div>

	<div class="checkbox"><label><input id="gen_08" name="gen_08" type="checkbox" value="history and national identity" /> History and national identity </label></div>

	<div class="checkbox"><label><input id="gen_09" name="gen_09" type="checkbox" value="horror" /> Horror </label></div>

	<div class="checkbox"><label><input id="gen_10" name="gen_10" type="checkbox" value="musical" /> Musical </label></div>

	<div class="checkbox"><label><input id="gen_11" name="gen_11" type="checkbox" value="mystery" /> Mystery </label></div>

	<div class="checkbox"><label><input id="gen_12" name="gen_12" type="checkbox" value="natural history and environment" /> Natural history and environment </label></div>

	<div class="checkbox"><label><input id="gen_13" name="gen_13" type="checkbox" value="religion and ethics" /> Religion and ethics </label></div>

	<div class="checkbox"><label><input id="gen_14" name="gen_14" type="checkbox" value="romantic comedy" /> Romantic Comedy </label></div>

	<div class="checkbox"><label><input id="gen_15" name="gen_15" type="checkbox" value="sci-fi" /> Sci-fi </label></div>

	<div class="checkbox"><label><input id="gen_16" name="gen_16" type="checkbox" value="science" /> Science </label></div>

	<div class="checkbox"><label><input id="gen_17" name="gen_17" type="checkbox" value="social contemporary" /> Social contemporary </label></div>

	<div class="checkbox"><label><input id="gen_18" name="gen_18" type="checkbox" value="thriller" /> Thriller </label></div>

	<div class="checkbox"><label><input id="gen_19" name="gen_19" type="checkbox" value="western" /> Western </label></div>
	</fieldset>
	</li>
	<li>
	<h4 class="field-btn"><a href="#">Co-production</a></h4>

	<fieldset class="field-panel">
	<div class="radio"><label><input id="cop" name="cop" type="radio" value="any" /> Any country </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="canada" /> Canada </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="china" /> China </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="columbia" /> Columbia </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="denmark" /> Denmark </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="finland" /> Finland </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="france" /> France </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="germany" /> Germany </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="ireland" /> Ireland </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="israel" /> Israel </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="italy" /> Italy </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="new zealand" /> New Zealand </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="singapore" /> Singapore </label></div>

	<div class="radio"><label><input name="cop" type="radio" value="united kingdom" /> United Kingdom </label></div>
	</fieldset>
	</li>
	<li>
	<h4 class="field-btn"><a href="#">SA Supported</a></h4>

	<fieldset class="field-panel">
	<div class="checkbox"><label><input id="sup_01" name="sup_01" type="checkbox" value="development" /> Development </label></div>

	<div class="checkbox"><label><input id="sup_02" name="sup_02" type="checkbox" value="production" /> Production </label></div>

	<div class="checkbox"><label><input id="sup_03" name="sup_03" type="checkbox" value="marketing" /> Marketing </label></div>
	</fieldset>
	</li>
	<li>
	<h4 class="field-btn"><a href="#">First Nations Creative</a></h4>

	<fieldset class="field-panel">
	<div class="checkbox"><label><input id="indig_01" name="indig_01" type="checkbox" value="113" /> Composer </label></div>

	<div class="checkbox"><label><input id="indig_02" name="indig_02" type="checkbox" value="138" /> Director </label></div>

	<div class="checkbox"><label><input id="indig_03" name="indig_03" type="checkbox" value="140" /> Director of Photography </label></div>

	<div class="checkbox"><label><input id="indig_04" name="indig_04" type="checkbox" value="147" /> Editor </label></div>

	<div class="checkbox"><label><input id="indig_05" name="indig_05" type="checkbox" value="155" /> Executive Producer </label></div>

	<div class="checkbox"><label><input id="indig_06" name="indig_06" type="checkbox" value="253" /> Producer </label></div>

	<div class="checkbox"><label><input id="indig_07" name="indig_07" type="checkbox" value="235" /> Production designer </label></div>

	<div class="checkbox"><label><input id="indig_08" name="indig_08" type="checkbox" value="392" /> Writer </label></div>

	<div class="checkbox"><label><input id="indig_09" name="indig_09" type="checkbox" value="391" /> Writer of Original Material </label></div>

	<div class="checkbox"><label><input id="indigmatchall" name="indigmatchall" type="checkbox" value="1" /> Find only titles matching ALL options selected </label></div>
	</fieldset>
	</li>
	<li>
	<h4 class="field-btn"><a href="#">Length</a></h4>

	<fieldset class="field-panel">
	<div class="checkbox"><label><input id="len_01" name="len_01" type="checkbox" value="feature" /> Feature </label></div>

	<div class="checkbox"><label><input id="len_02" name="len_02" type="checkbox" value="short" /> Short </label></div>

	<div class="checkbox"><label><input id="len_03" name="len_03" type="checkbox" value="series" /> Series </label></div>

	<div class="checkbox"><label><input id="len_04" name="len_04" type="checkbox" value="miniseries" /> Mini-series </label></div>

	<div class="checkbox"><label><input id="len_05" name="len_05" type="checkbox" value="serial" /> Serial </label></div>

	<div class="checkbox"><label><input id="len_06" name="len_06" type="checkbox" value="telemovie" /> Telemovie </label></div>
	</fieldset>
	</li>
	<!-- <li>
				<h4 class="field-btn"><a href="#">Content</a></h4>
				<fieldset class="field-panel">
					<div class="radio">
						<label>
							<input type="radio" name="content" value="">
							Drama
						</label>
					</div>
					<div class="radio">
						<label>
							<input type="radio" name="content" value="">
							Documentary
						</label>
					</div>
					<div class="radio">
						<label>
							<input type="radio" name="content" value="">
							Docudrama
						</label>
					</div>
					<div class="radio">
						<label>
							<input type="radio" name="content" value="">
							Other
						</label>
					</div>
				</fieldset>
			</li> -->
	<li>
	<h4 class="field-btn"><a href="#">Technique</a></h4>

	<fieldset class="field-panel">
	<div class="checkbox"><label><input id="tec_01" name="tec_01" type="checkbox" value="animation" /> Animation </label></div>

	<div class="checkbox"><label><input id="tec_02" name="tec_02" type="checkbox" value="online" /> Online </label></div>

	<div class="checkbox"><label><input id="tec_03" name="tec_03" type="checkbox" value="experimental" /> Experimental </label></div>

	<div class="checkbox"><label><input id="tec_04" name="tec_04" type="checkbox" value="apps" /> Application </label></div>

	<div class="checkbox"><label><input id="tec_05" name="tec_05" type="checkbox" value="game" /> Game </label></div>

	<div class="checkbox"><label><input id="tecmatchall" name="tecmatchall" type="checkbox" value="1" /> Find only titles matching ALL options selected </label></div>
	</fieldset>
	</li>
	<li><button class="btn btn-default btn-reset" type="reset"><i class="fa fa-refresh"></i> Reset</button><button class="btn btn-primary btn-update" type="button"><i class="fa fa-search"></i> Update</button></li>
</ul>
</div>
</div>


<section class="sn-shrbar hidden-print">
<div class="container">
<ul class="sn-shr-list">
	<li>SHARE THIS PAGE</li>
	<li>
	<div class="addthis_inline_share_toolbox_o4gn"></div>
	</li>
</ul>
</div>
</section>



          
<main class="app-main" id="top" ng-app="app"> 
  <div class="app-content">  
    <div class="page"> 
      

<div class="navbar-bg"></div>
<nav class="app-breadcrumb" role="navigation">
<div class="container">
<div class="row">
<ol class="breadcrumb"><li><a href="/" title="Screen Australia" class="CMSBreadCrumbsLink">Screen Australia</a> </li><li> <a href="/about-us" title="About us" class="CMSBreadCrumbsLink">About us</a> </li><li> <a href="/about-us/who-we-are/jobs-with-screen-australia" title="Jobs with Screen Australia" class="CMSBreadCrumbsLink">Jobs with Screen Australia</a> 
</ol>
</div>
</div>
</nav>

<div class="sn-shrbar-placeholder"></div>

<section class="bg-white">
	<div class="container">
		<div class="row row-gutter">
			<nav class="col-md-3 col-gutter hidden-xs hidden-sm">
				<ul class="sidebar" role="navigation">
					<li>
<a class="nav-section" href="/sa/about-us">About us</a>
<nav class="app-sidenav" role="navigation">
  
	<ul id="menuElem">
		<li>
			<a title="Who we are" href="/about-us/who-we-are">Who we are</a>
		</li>
		<li>
			<a title="What we do" href="/about-us/what-we-do">What we do</a>
		</li>
		<li>
			<a title="What we don&#39;t do" href="/what-we-dont-do">What we don&#39;t do</a>
		</li>
		<li>
			<a title="Corporate documents" href="/about-us/corporate-documents">Corporate documents</a>
		</li>
		<li>
			<a title="Doing business with us" href="/about-us/doing-business-with-us">Doing business with us</a>
		</li>
		<li class="Highlighted">
			<a title="Jobs with Screen Australia" href="/about-us/who-we-are/jobs-with-screen-australia">Jobs with Screen Australia</a>
		</li>
		<li>
			<a title="Subscribe to the newsletter" href="/subscribe">Subscribe to the newsletter</a>
		</li>
		<li>
			<a title="Contact us" href="/about-us/contact-us">Contact us</a>
		</li>

	</ul>



</nav>
</li>
				</ul>
			</nav>

			<article class="col-sm-8 col-md-6 col-gutter">
              <h1>JOBS WITH SCREEN AUSTRALIA<br />
Development and Investment Manager, First Nations</h1>




<blockquote>
<p>Engagement Type: <strong>2 year contract&nbsp;</strong><br />
Location: <b>Sydney</b><br />
Salary on commencement:&nbsp;<strong>$103,746&nbsp;per annum + 15.4% superannuation&nbsp;​</strong><br />
Department: <strong>First Nations​</strong><br />
Immediate Manager: <strong>Head of&nbsp;First Nations​</strong></p>
</blockquote>

<div class="well">The successful candidate will be engaged under the <em>Screen Australia Act 2008.</em></div>

<h3><strong>About US</strong></h3>

<p>The First Nations Department at Screen Australia works to support bold First Nations screen stories, authored by Aboriginal and Torres Strait Islander screen practitioners. The department has proudly funded award-winning content such as <em>Total Control</em>, <em>Mystery Road </em>and <em>Redfern Now</em>, and feature films such as <em>Sweet Country</em>, <em>Goldstone</em> and <em>Samson and Delilah</em>, as well as numerous documentaries, factual series, short film and most recently online series.</p>

<h3><strong>About the role</strong></h3>

<p>We now have an excellent opportunity for a talented professional to join our First Nations Department as a Development and Investment Manager. Working collaboratively with the other members of the team, you will leverage your knowledge of First Nations screen culture and your creative experience producing, writing and/or script editing to evaluate project proposals, assess funding applications and manage a slate of funded projects across the Department&rsquo;s funding programs and initiatives. You will liaise with industry practitioners to provide information on funding opportunities, advice on applications; and work closely with funded applicants to facilitate successful completion and delivery of projects.</p>

<p>This opportunity is offered as an initial 2 year contract and will be based in our Sydney office.</p>

<h3><strong>About you </strong></h3>

<ul class="bars">
	<li>Tertiary qualifications in Film studies/Arts/Media or related work experience.&nbsp;</li>
	<li>Previous experience in a similar role or recent credited experience at a creative level in any of the following: feature film, short film, documentary, animation and/or interactive media in roles such as, producer, production manager, line producer, writer or script editor.</li>
	<li>Extensive knowledge and understanding of Indigenous society and culture and an understanding of the issues affecting First Nations people in contemporary Australian society, including the diversity of circumstances in First Nations communities.</li>
	<li>Knowledge of production budgets, finance plans and the commissioning processes.</li>
	<li>Good creative judgment with a proven ability to evaluate ideas, scripts and other proposals and ability to assess the production and budget implications of scripts and project proposals.</li>
</ul>

<h3><strong>The benefits</strong></h3>

<p>In return you will receive a competitive salary, work in our modern offices in Ultimo; and become part of a friendly, passionate and high performing team environment.&nbsp;</p>

<p>Please note that this is an Indigenous identified position.&nbsp;&nbsp;Applicants must be of Indigenous Australian descent, identify as an Indigenous Australian and be accepted as such by the community with which he/she is associated.</p>

<p>The filling of this employment opportunity is intended to constitute a special measure under section 8(1) of the Racial Discrimination Act.</p>

<h3>HOW TO APPLY</h3>

<p>Applications must be received by&nbsp;<b>22 October 2021.</b></p>

<p>Along with your resume, your application must include:</p>

<ul class="bars">
	<li>the <a href="/getmedia/a127971b-95f6-4fc2-8e37-a9b505f63645/SA-Applicant-Particulars-Form.pdf"><strong>Applicant Particulars Form</strong></a>; and</li>
	<li>your response to the <strong>Selection Criteria (Qualifications and Experience)</strong>, listed in the <a href="/getmedia/b7b0ba78-1974-4c1a-ad80-e805f5c798ed/VACANT-Development-and-Investment-Manager,-First-Nations-Oct-2021.pdf"><strong>job profile</strong></a>.</li>
</ul>

<p>Applications should be emailed to <strong><a href="/cdn-cgi/l/email-protection#3547505647405c4158505b417546564750505b544046414754595c541b525a431b5440">Recruitment</a></strong> or posted to:<br />
<br />
Human Resources Team<br />
Screen Australia<br />
GPO Box 3984<br />
SYDNEY NSW 2001</p>





              
            </article> 
          
            <nav class="col-sm-4 col-md-3 col-gutter">
              <!-- Removed by TP-NR 2019-04-23 with new share bar implementation
              <aside class="share-bar">
                <div class="addthis_sharing_toolbox"></div>
              </aside>
              -->
              <ul class="sidebar" role="navigation">
				<li><div>
  <h3>Enquiries</h3>

<p>Free call:&nbsp;1800 213 099<br />
Email: <a href="/cdn-cgi/l/email-protection#89fbeceafbfce0fde4ece7fdc9faeafbecece7e8fcfafdfbe8e5e0e8a7eee6ffa7e8fcb6fafcebe3eceafdb4dbeceafbfce0fde4ece7fdb3acbbb9cce7f8fce0fbf0">Recruitment</a></p>

</div></li><li><div>
  <h3>Downloads</h3>

<p>Job application cover form (Word)</p>

<p><a class="btn btn-primary btn-ico-download" href="/getmedia/359607dc-3484-403c-9ef4-e8a48259ad31/SA-Applicant-Particulars-Form.docx">Download</a></p>

<p>Job application cover form (PDF)</p>

<p><a class="btn btn-primary btn-ico-download" href="/getmedia/a127971b-95f6-4fc2-8e37-a9b505f63645/SA-Applicant-Particulars-Form.pdf" target="_blank">Download</a></p>

<p>Applying for a Screen Australia job: Advice to applicants</p>

<p><a class="btn btn-primary btn-ico-download" href="/getmedia/0c61fdbc-f3e5-4a93-8d25-d0186de3a5f1/Applying-for-a-Job-with-Screen-Australia.pdf">Download</a></p>

</div></li><li><div>
  <aside id="p_lt_ctl05_pageplaceholder_p_lt_ctl04_AutoWidgetSidebarItemWebPart_asideMain" class="aside-thumb aside-thumb--dark">
  <a id="p_lt_ctl05_pageplaceholder_p_lt_ctl04_AutoWidgetSidebarItemWebPart_hyperlinkimg" class="aside-thumb__img" href="https://www.screenaustralia.gov.au/sa/about-us/subscribe-to-newsletters"><img id="p_lt_ctl05_pageplaceholder_p_lt_ctl04_AutoWidgetSidebarItemWebPart_imagedlitem" class="img-responsive snooze" data-src="/getmedia/28fe4114-de59-40e4-91e3-81ec3d17487e/Sidebar-widget-Subscibe.jpg?width=1000&amp;height=667&amp;ext=.jpg" alt="true history of the kelly gang, Russel Crowe " /></a>
  <div class="aside-thumb__desc">
    <h4>
      <a id="p_lt_ctl05_pageplaceholder_p_lt_ctl04_AutoWidgetSidebarItemWebPart_hyperlinktitle" href="https://www.screenaustralia.gov.au/sa/about-us/subscribe-to-newsletters">SUBSCRIBE TO OUR NEWSLETTER</a></h4>
    <p>Screen Australia&#39;s fortnightly eNewsletter includes funding opportunities, industry news, funding approvals, festival and market news, access to research data and event notices.</p>

  </div>
  <div class="aside-thumb__cta">
    <a id="p_lt_ctl05_pageplaceholder_p_lt_ctl04_AutoWidgetSidebarItemWebPart_hyperlinkCTA" href="https://www.screenaustralia.gov.au/sa/about-us/subscribe-to-newsletters">
      <i class="fa fa-globe"></i>
      Subscribe Now ><i class="fa fa-angle-right"></i>
    </a>
  </div>
</aside>

</div></li>
              </ul>
			</nav>
		</div>
	</div>
</section>


  
<aside class="aside-find">
	<div class="container">
		<div class="row row-gutter">
			<div class="col-xs-12 col-gutter">

				<div class="form" role="form">

					<h2 class="text-center">The Screen Guide</h2>
					<p class="text-center">Find information about Australian productions, and co-productions with Australia, including key cast and creatives, duration, genre, co-production partners, international sales contacts, website links and more.</p>

					<fieldset class="form-group form-group--single">
						<input type="text" id="stxt" class="form-control input-lg" name="stxt" placeholder="e.g Production titles, people names, company names">
						<button id="stxtbtn" type="button" class="btn btn-lg btn-primary"><i class="fa fa-search"></i></button>
					</fieldset>
				</div>

			</div>
		</div>
	</div>
</aside> 
              
    </div>
  </div><!-- End Content -->
</main><!-- End Main -->

<footer class="app-footer">
  <nav class="sitemap hidden-xs" role="navigation">
    <div class="container">
      <div class="row row-gutter"> 
        <div class="col-sm-8 col-gutter">
          <div class="row">
            <div class="col-sm-4">
<h3><a href="/sa">Home</a></h3>
<ul>
<li><a href="/upcoming-productions">Upcoming productions</a></li><li><a href="/the-screen-guide">The Screen Guide</a></li><li><a href="/media-centre">Media centre</a></li><li><a href="/festivals-and-markets">Festivals and markets</a></li><li><a href="/australian-success">Australian success</a></li><li><a href="/new-directions">New directions</a></li><li><a href="/about-us">About us</a></li>
</ul>
</div><div class="col-sm-4">
<h3><a href="/funding-and-support">Funding&nbsp;and support</a></h3>
<ul>
<li><a href="/funding-and-support/feature-films">Feature films</a></li><li><a href="/funding-and-support/television">Television</a></li><li><a href="/online">Online</a></li><li><a href="/funding-and-support/documentary">Documentaries</a></li><li><a href="/funding-and-support/first-nations">First Nations</a></li><li><a href="/funding-and-support/industry-development">Industry development</a></li><li><a href="/funding-and-support/producer-offset">Producer Offset</a></li><li><a href="/funding-and-support/co-production-program">Co-production Program</a></li><li><a href="/covid-19-support">COVID-19 Support</a></li>
</ul>
</div><div class="col-sm-4">
<h3><a href="/fact-finders">Fact finders</a></h3>
<ul>
<li><a href="/fact-finders/reports-and-key-issues">Reports and key issues</a></li><li><a href="/fact-finders/infographics">Infographics</a></li><li><a href="/fact-finders/people-and-businesses">People and businesses</a></li><li><a href="/fact-finders/production-trends">Production trends</a></li><li><a href="/fact-finders/cinema">Cinema</a></li><li><a href="/fact-finders/television">Television</a></li><li><a href="/fact-finders/video-and-online">Video and online</a></li><li><a href="/fact-finders/international-context">International context</a></li>
</ul>
</div>
          </div>
        </div>  
        <div class="col-sm-4">
          <div class="subscribe">
<h3>Latest news direct to you</h3>

<p>The fortnightly Screen Australia newsletter includes industry news, funding approvals, festival and market news and screen opportunities.</p>
<button class="btn btn-primary  btn-signup" type="button"><i class="fa fa-paper-plane"></i> Subscribe now</button></div>

<ul class="socnet">
	<li><a href="https://www.facebook.com/screen.australia/" target="_blank"><i class="fa fa-facebook"></i></a></li>
	<li><a href="https://www.twitter.com/ScreenAustralia" target="_blank"><i class="fa fa-twitter"></i></a></li>
	<li><a href="https://www.instagram.com/screenaustralia/" target="_blank"><i class="fa fa-instagram"></i></a></li>
	<li><a href="https://www.linkedin.com/company/418970" target="_blank"><i class="fa fa-linkedin"></i></a></li>
	<li><a href="https://www.youtube.com/user/ScreenAustralia" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
	<!--<li><a href="https://www.screenaustralia.gov.au/media-centre/media-releases?rss=Screen-Australia-Media-Releases" target="_blank"><i class="fa fa-rss"></i></a></li>-->
</ul>

        </div>          
      </div>
    </div>
  </nav> 
  <div class="base">
<div class="container">
<div class="row">
<div class="col-xs-12"><a class="logo" href="#"><img alt="Screen Australia" src="/App_Themes/sa/img/footer_logo.svg" /></a> <span class="copy hidden-xs">&copy; 2018 Screen Australia</span>
<ul class="menu pull-right hidden-xs" role="navigation">
	<li><a href="/the-screen-guide/update-an-entry">Update entry in The Screen Guide</a></li>
	<li><a href="/the-screen-guide/rights-and-permissions">Rights and permissions</a></li>
	<li><a href="/about-us/corporate-documents/policies/terms-and-conditions">Terms and conditions</a></li>
	<li><a href="/about-us/corporate-documents/policies/privacy">Privacy policy</a></li>
	<li><a href="/about-us/contact-us">Contact us</a></li>
</ul>
</div>
</div>
</div>
</div>

</footer>

<!-- Back to Top -->
<a href="#top" class="app-btn-top"><i class="fa fa-angle-up"></i></a>
<!-- Back to Top -->

<!-- Plugins - ALL -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/sa/min/app.plugins.min.js" id="appplugins"></script>
<!-- MainJS - All pages -->
<script src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/sa/min/app.min.js"></script>


<!-- Smarts -->
<script src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/sa/plugins/jquery.listFilterSA.min.js"></script>
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/sa/min/lazyloader.min.js"></script>

<!-- Google Analytics -->
<!-- Removed by TP-NR 2018-03-16 -->
<!-- Google Analytics -->

<!-- Twitter moved to webpart -->
<!-- Instagram moved to webpart -->

<!-- Mouseflow -->
<script type="text/javascript">
  var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "https://cdn.mouseflow.com/projects/f1919994-ab0d-44a6-9877-d678424a4f87.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
  if (typeof ga != 'undefined' && typeof mouseflow != 'undefined') {
     ga('set', 'dimension1', mouseflow.getSessionId());
     ga('send', 'event', 'Mouseflow', mouseflow.getSessionId(), {'nonInteraction': 1});
  }
</script>
<!-- Mouseflow -->
    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/sa/about-us/Jobs-With-Screen-Australia/Development-Investment-Manager-First-Nations","DocumentCultureCode":"en-AU","UrlReferrer":"https://koorimail.com/feed/"}')
//]]>
</script>
<script type="text/javascript">
//<![CDATA[

var callBackFrameUrl='/WebResource.axd?d=beToSAE3vdsL1QUQUxjWddLTkLivraHjjFhaukZDW6lZG9fvrujq8YJ3R1AKJMfqvUrmvVjaCpSpHB_RSvDZQw2&t=637454464754849868';
WebForm_InitCallback();//]]>
</script>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dfaf59a6f76f1d7" async="async"></script>
<script type="text/javascript"> var addthis_share = addthis_share || {}
    addthis_share = { passthrough : { twitter: { via: "ScreenAustralia" } } } </script>
<script type="text/javascript">
//<![CDATA[

theForm.oldSubmit = theForm.submit;
theForm.submit = WebForm_SaveScrollPositionSubmit;

theForm.oldOnSubmit = theForm.onsubmit;
theForm.onsubmit = WebForm_SaveScrollPositionOnSubmit;
//]]>
</script>
</form>
</body>
</html>
